Het lijkt erop dat WordPress 3.5 een beveiligingslek bevat waardoor malafide code wordt geplaatst in verschillende core (systeembestanden) van WordPress. Hierdoor functioneerd uw gehele website vervolgens niet meer. Wanneer u in het error log van uw domein foutmeldingen tegenkomt die overeenkomen met de volgende melding heeft u last van dit specifieke probleem: [Sat Mar 30 10:59:12 2013]…

Lees meer ›